<!DOCTYPE html>
<html lang="ru-RU" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<title>ООО &quot;Дельта&quot; &#8212; Стоматология в станице Тбилисской</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ООО &quot;Дельта&quot; &raquo; Лента" href="https://www.delta-stomatologiya.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ООО &quot;Дельта&quot; &raquo; Лента комментариев" href="https://www.delta-stomatologiya.ru/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delta-stomatologiya.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.delta-stomatologiya.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='thsn-all-gfonts-css'  href='https://fonts.googleapis.com/css?family=Muli%3A200%2C200italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%2Citalic%2Cregular%2C700%2C800%2Cregular%2C600%2C200%2C900%7CBarlow+Condensed%3A500%7CRubik%3A500%7CRoboto%3A500&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thsn-all-style-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/magnific-popup/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thsn-base-icons-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/themesion-base-icons/css/themesion-base-icons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='balloon-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/balloon/balloon.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thsn-dynamic-style-css'  href='https://www.delta-stomatologiya.ru/wp-admin/admin-ajax.php?action=thsn_dentiq_addons_auto_css&#038;ver=5.4.2' type='text/css' media='all' />
<style id='thsn-dynamic-style-inline-css'>
@media (max-width:991px){.thsn-row.thsn-responsive-custom-96566214{margin-top:0!important}}.vc_custom_1565090886951:before{background-image:none!important}.vc_custom_1565348812326:before{background-image:none!important}.vc_custom_1565090773999:before{background-image:none!important}@media (max-width:991px){.thsn-row-inner.thsn-responsive-custom-80285952{margin-left:-15px!important}}.vc_custom_1564486073682:before{background-image:none!important}.vc_custom_1564486080597:before{background-image:none!important}.vc_custom_1565091006647:before{background-image:none!important}.vc_custom_1562915774166:before{background-image:none!important}@media (max-width:991px){.thsn-column.thsn-responsive-custom-34274097>.vc_column-inner{margin-top:50px!important}}@media (max-width:991px){.thsn-row.thsn-responsive-custom-15913241{margin-top:0!important}}.vc_custom_1565093300268:before{}@media (max-width:991px){.thsn-column.thsn-responsive-custom-45648155>.vc_column-inner{padding-left:0!important}}@media (max-width:767px){.thsn-column-inner.thsn-responsive-custom-37622763>.vc_column-inner{margin-top:30px!important}}@media (max-width:767px){.thsn-column-inner.thsn-responsive-custom-41292541>.vc_column-inner{margin-top:30px!important}}@media (max-width:767px){.thsn-column-inner.thsn-responsive-custom-92107410>.vc_column-inner{margin-top:30px!important}}@media (max-width:991px){.thsn-row.thsn-responsive-custom-89335487{margin-top:0!important}}.vc_custom_1595872547265:before{background-image:none!important}.vc_custom_1596115644203:before{background-image:none!important}.vc_custom_1565349348092:before{background-image:none!important}@media (max-width:991px){.thsn-column.thsn-responsive-custom-76801835>.vc_column-inner{padding-top:150px!important;padding-bottom:150px!important}}.vc_custom_1562925337191:before{background-image:none!important}
</style>
<link rel='stylesheet' id='thsn-responsive-style-css'  href='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_muli100100i200200i300300i400400i500500i600600i700700i800800i900900i-css'  href='https://fonts.googleapis.com/css?family=Muli%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/owl-carousel/assets/owl.carousel.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/owl-carousel/assets/owl.theme.default.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.1' type='text/css' media='all' />
<script src='https://www.delta-stomatologiya.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.delta-stomatologiya.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/js/addon-scripts.js?ver=5.4.2'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/magnific-popup/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/libraries/sticky-toolkit/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script>
/* <![CDATA[ */
var thsn_js_variables = {"responsive":"1200"};
/* ]]> */
</script>
<script src='https://www.delta-stomatologiya.ru/wp-content/themes/dentiq/js/core.js?ver=5.4.2'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/owl-carousel/owl.carousel.min.js?ver=5.4.2'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/waypoints/waypoints.min.js?ver=5.4.2'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/numinate/numinate.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.delta-stomatologiya.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.delta-stomatologiya.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.delta-stomatologiya.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.delta-stomatologiya.ru/" />
<link rel='shortlink' href='https://www.delta-stomatologiya.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://www.delta-stomatologiya.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delta-stomatologiya.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delta-stomatologiya.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delta-stomatologiya.ru%2F&#038;format=xml" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script>function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style id="kirki-inline-styles">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</style><style data-type="vc_custom-css">.hed20 .vc_custom_heading{
    font-size:20px;
}</style><style data-type="vc_shortcodes-custom-css">.vc_custom_1565090886951{margin-top: -160px !important;}.vc_custom_1565091006647{margin-top: 60px !important;padding-bottom: 0px !important;}.vc_custom_1564568213617{padding-bottom: 190px !important;background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/pattern-1.png?id=11062) !important;background-position: 0 0 !important;background-repeat: repeat !important;}.vc_custom_1565092611570{margin-top: -145px !important;margin-left: 0px !important;padding-top: 0px !important;padding-bottom: 0px !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1595872418389{margin-top: -80px !important;padding-top: 150px !important;background-image: url(http://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_3741-1-scaled.jpg?id=12383) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1562923628298{background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/map.png?id=11067) !important;background-position: 0 0 !important;background-repeat: no-repeat !important;}.vc_custom_1596115644203{padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1562925337191{border-bottom-width: 1px !important;padding-top: 40px !important;padding-bottom: 30px !important;border-bottom-color: #e5e8ef !important;border-bottom-style: solid !important;}.vc_custom_1565348812326{padding-top: 40px !important;padding-right: 40px !important;padding-bottom: 15px !important;padding-left: 40px !important;background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2018/12/img-01.jpg?id=12109) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1565090773999{margin-left: 15px !important;border-radius: 5px !important;}.vc_custom_1564486073682{padding-top: 50px !important;padding-right: 40px !important;padding-bottom: 15px !important;padding-left: 40px !important;}.vc_custom_1564486080597{padding-top: 35px !important;padding-right: 40px !important;padding-bottom: 15px !important;padding-left: 40px !important;}.vc_custom_1593962047868{margin-bottom: 25px !important;}.vc_custom_1562915774166{margin-top: 30px !important;}.vc_custom_1595872406634{margin-bottom: 0px !important;}.vc_custom_1565093300268{padding-top: 80px !important;padding-bottom: 80px !important;padding-left: 40px !important;background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/dotted-map.png?id=11065) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;border-radius: 10px !important;}.vc_custom_1595872547265{padding-top: 10px !important;padding-right: 10px !important;padding-bottom: 10px !important;padding-left: 10px !important;background-color: rgba(255,255,255,0.69) !important;*background-color: rgb(255,255,255) !important;border-radius: 5px !important;}.vc_custom_1564574796229{padding-top: 80px !important;padding-right: 60px !important;padding-bottom: 70px !important;background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/pattern-1.png?id=11062) !important;background-position: 0 0 !important;background-repeat: repeat !important;}.vc_custom_1565349348092{padding-left: 0px !important;background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2018/12/img-03.jpg?id=12125) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template-default page page-id-10938 thsn-sidebar-no wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="page" class="site thsn-parent-header-style-3">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header thsn-header-style-3">
		<div class="thsn-header-overlay">
		<div class="thsn-pre-header-wrapper  thsn-bg-color-white thsn-color-blackish">
		<div class="container">
			<div class="d-flex justify-content-between">
									<div class="thsn-pre-header-left"><ul class="thsn-contact-info">
<li><i class="thsn-base-icon-phone-volume-solid"></i> +7 (918) 001 - 41 - 41</li><li><i class="thsn-base-icon-map-marker-alt-solid"></i>ст-ца Тбилисская, ул. Октябрьская, 259, А</li></ul></div><!-- .thsn-pre-header-left -->
													<div class="thsn-pre-header-right"><ul class="thsn-contact-info"><li><i class="thsn-base-icon-clock-solid"></i> ПН - ВС 9:00 - 19:00 (без перерыва)</li><li><ul class="thsn-social-links"><li class="thsn-social-li thsn-social-facebook "><a href="#" target="_blank"><span><i class="thsn-base-icon-facebook-squared"></i></span></a></li><li class="thsn-social-li thsn-social-twitter "><a href="#" target="_blank"><span><i class="thsn-base-icon-twitter"></i></span></a></li><li class="thsn-social-li thsn-social-linkedin "><a href="#" target="_blank"><span><i class="thsn-base-icon-linkedin-squared"></i></span></a></li><li class="thsn-social-li thsn-social-instagram "><a href="#" target="_blank"><span><i class="thsn-base-icon-instagram"></i></span></a></li></ul></li></ul></div><!-- .thsn-pre-header-right -->
							</div><!-- .justify-content-between -->
		</div><!-- .container -->
	</div><!-- .thsn-pre-header-wrapper -->
	<div class="thsn-header-height-wrapper" style="min-height:110px;">
		<div class="thsn-header-wrapper thsn-sticky-logo-no thsn-responsive-logo-no thsn-responsive-header-bgcolor-white thsn-header-wrapper thsn-bg-color-white thsn-header-sticky-yes thsn-sticky-type- thsn-sticky-bg-color-white">
			<div class="container">
				<div class="d-flex justify-content-between align-items-center">
					<div class="thsn-logo-menuarea">
						<div class="site-branding thsn-logo-area">
							<div class="wrap">
								<h1 class="site-title"><a href="https://www.delta-stomatologiya.ru/" rel="home"><img class="thsn-main-logo" src="http://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/logo-dentiq-1.png" alt="ООО &quot;Дельта&quot;" title="ООО &quot;Дельта&quot;" /></a></h1>							</div><!-- .wrap -->
						</div><!-- .site-branding -->			
						<div class="thsn-mobile-search">
									<div class="thsn-header-search-btn"><a href="#"><i class="thsn-base-icon-search-1"></i></a></div>
		<div class="thsn-header-search-form-wrapper">
			<div class="thsn-search-close"><i class="thsn-base-icon-cancel"></i></div>
						<form role="search" method="get" class="search-form" action="https://www.delta-stomatologiya.ru/">
				<label for="search-form-5f26689bb87b7">
					<span class="screen-reader-text">Search for:</span>
				</label>
				<input type="search" id="search-form-5f26689bb87b7" class="search-field" placeholder="Введите фразу поиска" value="" name="s" />
				<button type="submit" class="search-submit">Поиск</button>
			</form>
		</div>
								</div>			
						<button id="menu-toggle" class="nav-menu-toggle">								
							<i class="thsn-base-icon-menu-1"></i>						
						</button>	
						<!-- Top Navigation Menu -->
						<div class="navigation-top">
							<div class="wrap">
								<nav id="site-navigation" class="main-navigation thsn-navbar  thsn-main-active-color-globalcolor thsn-dropdown-active-color-globalcolor" aria-label="Top Menu">
									<div class="menu-main-menu-container"><ul id="thsn-top-menu" class="menu"><li id="menu-item-12081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-10938 current_page_item menu-item-12081"><a href="https://www.delta-stomatologiya.ru/" aria-current="page">Главная</a></li>
<li id="menu-item-12069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12069"><a title="						" href="https://www.delta-stomatologiya.ru/about-us-2/">О клинике</a></li>
<li id="menu-item-12335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12335"><a href="https://www.delta-stomatologiya.ru/prajs/">Прайс</a></li>
<li id="menu-item-12072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12072"><a title="						" href="https://www.delta-stomatologiya.ru/blog-classic/">Новости</a></li>
<li id="menu-item-12334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12334"><a href="https://www.delta-stomatologiya.ru/otzyvy/">Отзывы</a></li>
<li id="menu-item-12078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12078"><a title="						" href="https://www.delta-stomatologiya.ru/contact-us/">Контакты</a></li>
</ul></div>								</nav><!-- #site-navigation -->
							</div><!-- .wrap -->
						</div><!-- .navigation-top -->
														<div class="thsn-header-search-btn"><a href="#"><i class="thsn-base-icon-search-1"></i></a></div>
		<div class="thsn-header-search-form-wrapper">
			<div class="thsn-search-close"><i class="thsn-base-icon-cancel"></i></div>
						<form role="search" method="get" class="search-form" action="https://www.delta-stomatologiya.ru/">
				<label for="search-form-5f26689bbada5">
					<span class="screen-reader-text">Search for:</span>
				</label>
				<input type="search" id="search-form-5f26689bbada5" class="search-field" placeholder="Введите фразу поиска" value="" name="s" />
				<button type="submit" class="search-submit">Поиск</button>
			</form>
		</div>
							</div>
										<div class="thsn-header-button">
				<a href="https://www.delta-stomatologiya.ru/contact-us/">Записаться</a>
					</div>
								</div><!-- .justify-content-between -->
			</div><!-- .container -->
		</div><!-- .thsn-header-wrapper -->
	</div><!-- .thsn-header-height-wrapper -->
</div>
		<div class="thsn-slider-area">
			<!-- START Slider 01 REVOLUTION SLIDER 6.1.5 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_1_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;">
				<rs-module id="rev_slider_1_1" style="display:none;" data-version="6.1.5">
					<rs-slides>
						<rs-slide data-key="rs-1" data-title="Slide" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
							<img src="//www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_3984-1-scaled.jpg" title="DSC_3984-1" width="2560" height="1708" class="rev-slidebg" data-no-retina>
<!--
							--><rs-layer
								id="slider-1-slide-1-layer-1" 
								data-type="text"
								data-color="#4f87fb"
								data-rsp_ch="on"
								data-xy="x:30px;y:319px;"
								data-text="s:14;l:20;ls:2px;fw:700;a:inherit;"
								data-vbility="t,t,f,f"
								data-frame_0="x:-100%;o:1;tp:600;"
								data-frame_0_mask="u:t;"
								data-frame_1="tp:600;st:290;sp:1500;sR:290;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;tp:600;st:w;sR:7210;"
								style="z-index:6;font-family:Muli;text-transform:uppercase;"
							>Стоматология в ст-ца Тбилисская 
							</rs-layer><!--

							--><rs-layer
								id="slider-1-slide-1-layer-2" 
								data-type="text"
								data-color="#130947"
								data-rsp_ch="on"
								data-xy="x:30px;y:352px;"
								data-text="s:55;l:60;ls:-1px;fw:900;a:inherit;"
								data-frame_0="x:-100%;o:1;tp:600;"
								data-frame_0_mask="u:t;"
								data-frame_1="tp:600;st:1080;sp:1500;sR:1080;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;tp:600;st:w;sR:6420;"
								style="z-index:7;font-family:Muli;"
							>
Стоматологическая клиника </br>
доктора Шагиняна и К 
							</rs-layer><!--

							--><rs-layer
								id="slider-1-slide-1-layer-3" 
								class="tp-shape tp-shapewrapper"
								data-type="shape"
								data-rsp_ch="on"
								data-xy="x:34px;y:466px;"
								data-text="fw:900;a:inherit;"
								data-dim="w:170px;h:5px;"
								data-frame_0="x:-100%;o:1;tp:600;"
								data-frame_0_mask="u:t;"
								data-frame_1="tp:600;st:1900;sp:1500;sR:1900;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;tp:600;st:w;sR:5600;"
								style="z-index:5;background-color:#4f87fb;"
							> 
							</rs-layer><!--

							--><rs-layer
								id="slider-1-slide-1-layer-4" 
								class="rev-btn"
								data-type="button"
								data-color="rgba(255,255,255,1)"
								data-rsp_ch="on"
								data-xy="x:30px;y:527px;"
								data-text="s:13;l:26;ls:1px;fw:700;a:inherit;"
								data-actions='id:zapis;o:click;a:scrollto;sp:1000ms;e:Power1.easeInOut;'
								data-padding="t:15;r:40;b:15;l:40;"
								data-border="bor:4px,4px,4px,4px;"
								data-frame_0="tp:600;"
								data-frame_1="tp:600;st:3000;sp:500;sR:3000;"
								data-frame_999="o:0;tp:600;st:w;sR:5500;"
								data-frame_hover="bgc:#130947;boc:#000;bor:3px,3px,3px,3px;bos:solid;oX:50;oY:50;sp:0;"
								style="z-index:8;background-color:#4f87fb;font-family:Muli;cursor:pointer;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;"
							>ЗАПИСАТЬСЯ НА ПРИЕМ 
							</rs-layer><!--

							--><rs-layer
								id="slider-1-slide-1-layer-5" 
								data-type="image"
								data-rsp_ch="on"
								data-xy="x:293px;y:510px;"
								data-text="l:22;a:inherit;"
								data-dim="w:109px;h:109px;"
								data-vbility="t,t,f,f"
								data-frame_0="tp:600;"
								data-frame_1="tp:600;st:3510;sp:500;sR:3510;"
								data-frame_999="o:0;tp:600;st:w;sR:4990;"
								style="z-index:9;"
							><img src="//www.delta-stomatologiya.ru/wp-content/uploads/revslider/slider-01/slider-icon.png" width="109" height="109" data-no-retina> 
							</rs-layer><!--
-->						</rs-slide>
					</rs-slides>
					<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
				</rs-module>
				<script>
					setREVStartSize({c: 'rev_slider_1_1',rl:[1240,1024,778,480],el:[870],gw:[1170],gh:[870],layout:'fullwidth',mh:"0"});
					var	revapi1,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_1_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_1_1");
						}else{
							revapi1 = tpj("#rev_slider_1_1").show().revolution({
								jsFileLocation:"//www.delta-stomatologiya.ru/wp-content/plugins/revslider/public/assets/js/",
								sliderLayout:"fullwidth",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:1170,
								gridheight:870,
								minHeight:"",
								spinner:"spinner0",
								editorheight:"870,768,960,720",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</div>			</header><!-- #masthead -->
	<div class="site-content-contain ">
		<div class="site-content-wrap">
			<div id="content" class="site-content container">
				<div id="primary" class="content-area ">
	<main id="main" class="site-main thsn-page-content-wrapper">
					<article id="post-10938" class="post-10938 page type-page status-publish hentry">
				<div class="entry-content">
					<div class="vc_row wpb_row vc_row-fluid thsn-custom-box-5-7-style1 vc_custom_1565090886951 thsn-row thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-96566214 thsn-break-col-991 vc_row-o-equal-height vc_row-flex">
			<div class="thsn-border-radius-1 thsn-box-shadow-1 wpb_column vc_column_container vc_col-sm-4 thsn-column thsn-text-color-yes thsn-text-color-white thsn-bg-color-yes thsn-bg-color-globalcolor thsn-zindex-zero thsn-bgimage-yes vc_col-has-fill">
	<div class="vc_column-inner vc_custom_1565348812326">
			<div class="wpb_wrapper">
			<div  class="thsn-ihbox thsn-ihbox-style-6  thsn-reverse-heading-yes hed20" >
	<div class="thsn-ihbox-box">	
			<div class="thsn-ihbox-headingicon d-flex align-items-center">
				<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-headset"></i></div></div>				<div class="thsn-heading">
					<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Позвоните нам</h4></div>					<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">+7 (918) 001-41-41</h2></div>				</div>
			</div>
			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-content">Позвоните нам прямо сейчас, или запишитесь на прием</div>				<div class="thsn-ihbox-btn"><div class="vc_btn3-container vc_btn3-inline">
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-globalcolor" href="http://www.delta-stomatologiya.ru/contact-us/" title="Контакты"><span>Контакты</span></a></div>
</div>			</div><!-- .thsn-ihbox-contents -->
	</div>
</div>
		</div>
	</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-8 thsn-column thsn-text-color-yes thsn-text-color-blackish thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div class="vc_row wpb_row vc_inner vc_row-fluid thsn-box-shadow-1 thsn-border-radius-1 border-bottom-1px-skincolor vc_custom_1565090773999 thsn-row-inner thsn-bg-color-yes thsn-bg-color-white thsn-zindex-zero thsn-responsive-custom-80285952 vc_row-has-fill vc_row-o-equal-height vc_row-flex">
	<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner vc_custom_1564486073682"><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-hsbox  vc_custom_1593962047868  vc_custom_1593962047868">
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-heading"><h2 style="font-size: 20px;line-height: 30px;font-family:Muli;font-weight:700;font-style:normal" class="vc_custom_heading">Только сертифицированные<br />
специалисты</h2></div>											</div><!-- .thsn-ihbox-contents -->
			</div>
<div class="thsn-single-image-w thsn-single-hover-no thsn-video-image-style-1 thsn-small-text-pos-right"><img class="thsn_vc_single_image-img " src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/08/img-04-222x116.jpg" width="222" height="116" alt="img-04" title="img-04" /><div class="thsn-overlay"><div class="vc_icon_element vc_icon_element-outer thsn-lightbox thsn-lightbox-video vc_icon_element-align-left">
	<div class="vc_icon_element-inner vc_icon_element-color-globalcolor vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-globalcolor">
		<span class="vc_icon_element-icon fa fa-play"></span><a class="vc_icon_element-link" href="https://www.youtube.com/watch?v=2s2mctaf26s" title="" target="_self"></a></div>
</div>
</div><div class="thsn-single-image-small-text">небольшое вступление о клинике</div><a href="https://www.youtube.com/watch?v=2s2mctaf26s" class="thsn-lightbox thsn-lightbox-video"><span class="themesion-hide">Click Here</span></a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner vc_custom_1564486080597"><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-8 ">
	<div class="thsn-ihbox-box">
			<div class="thsn-ihbox-headingicon d-flex align-items-center">
				<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="fa fa-calendar"></i></div></div>				<div class="thsn-heading">
					<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Часы работы</h2></div>									</div>
			</div>
			<div class="thsn-ihbox-contents">
											</div><!-- .thsn-ihbox-contents -->
	</div>
</div>
<div class="thsn-timelist-ele-wrapper "><div class="thsn-timelist-wrapper"><ul class="thsn-timelist-list"><li><span class="thsn-timelist-li-title">ПН - ВС</span><span class="thsn-timelist-li-value">09:00 - 19:00</span></li><li><span class="thsn-timelist-li-title">Перерыв</span><span class="thsn-timelist-li-value">Нет</span></li><li><span class="thsn-timelist-li-title">Выходные</span><span class="thsn-timelist-li-value">Нет</span></li></ul></div></div></div></div></div></div>
		</div>
	</div>
</div>
</div>
<div class="vc_row wpb_row vc_row-fluid vc_custom_1565091006647 thsn-row thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-36859260 thsn-break-col-991 vc_row-o-content-middle vc_row-flex">
			<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div  class="thsn-ihbox thsn-ihbox-style-hsbox   thsn-reverse-heading-yes" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Шедевр текст</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Ваш шедевр<br />
готов!</h2></div>			<div class="thsn-ihbox-content">Товарищи! постоянный количественный рост и сфера нашей активности представляет собой интересный эксперимент проверки форм развития. Не следует, однако забывать, что начало повседневной работы по формированию позиции требуют определения и уточнения позиций, занимаемых участниками в отношении поставленных задач.</div>					</div><!-- .thsn-ihbox-contents -->
			</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ul-list thsn-ul-type-icon"><ul><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li></ul></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ul-list thsn-ul-type-icon"><ul><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li><li><i class="thsn-globalcolor fa fa-check"></i> Это мое преимущество</li></ul></div></div></div></div></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1562915774166 thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-2 ">
	<div class="thsn-ihbox-box">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-tooth-1"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">25 Лет</h2></div>								<div class="thsn-ihbox-content">Эксперт в Стоматологической области</div>							</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-9 ">
	<div class="thsn-ihbox-contents">
		<div class="thsn-ihbox-headingicon d-flex">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper thsn-ihbox-icon-type-image"><img width="115" height="90" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/08/signature.jpg" class="attachment-full size-full" alt="" data-id="11929" /></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Michael Phillips,</h2></div>				<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Vivamus diam neque</h4></div>											</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div></div>
		</div>
	</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-34274097">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			
	<div  class="wpb_single_image wpb_content_element vc_align_left  vc_custom_1595872406634">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1709" height="2560" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-scaled.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-scaled.jpg 1709w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-200x300.jpg 200w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-684x1024.jpg 684w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-768x1150.jpg 768w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-1026x1536.jpg 1026w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-1368x2048.jpg 1368w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/07/DSC_4210-1-1-770x1153.jpg 770w" sizes="(max-width: 1709px) 100vw, 1709px" data-id="12379" /></div>
		</figure>
	</div>
		</div>
	</div>
</div>
</div>
<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1564568213617 thsn-row thsn-bg-color-yes thsn-bg-color-light thsn-zindex-zero thsn-bgimage-yes thsn-bgimage-over-bgcolor vc_row-has-fill">
			<div class="wpb_column vc_column_container vc_col-sm-12 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div  class="themesion-element themesion-element-service thsn-element-service-style-1 themesion-element-viewtype-carousel thsn-sortable-no" data-show="-1" data-columns="3" data-loop="false" data-autoplay="false" data-center="false" data-nav="false" data-dots="true" data-autoplayspeed="1000" data-margin=""><div class="themesion-element-inner"><div  class="thsn-ihbox thsn-ihbox-style-hsbox  thsn-reverse-heading-yes thsn-align-center" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Уровень сервиса</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Мы можем похвалится</h2></div>			<div class="thsn-ihbox-content">Мы оказываем самый лучший сервис в в Стоматологической сфере. Самое лучшее оборудование, высшие квалификации врачей работа с крупными компаниями!</div>					</div><!-- .thsn-ihbox-contents -->
			</div>
</div><!-- .themesion-element-inner -->   </div><!-- .themesion-element -->  <div class="vc_row wpb_row vc_inner vc_row-fluid thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		
			<a href="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-702x1024.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1756" height="2560" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-scaled.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-scaled.jpg 1756w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-206x300.jpg 206w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-702x1024.jpg 702w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-768x1120.jpg 768w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-1053x1536.jpg 1053w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-1405x2048.jpg 1405w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4423-770x1123.jpg 770w" sizes="(max-width: 1756px) 100vw, 1756px" data-id="12405" /></a>
		
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		
			<a href="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-718x1024.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1796" height="2560" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-scaled.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-scaled.jpg 1796w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-210x300.jpg 210w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-718x1024.jpg 718w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-768x1095.jpg 768w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-1078x1536.jpg 1078w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-1437x2048.jpg 1437w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4413-770x1097.jpg 770w" sizes="(max-width: 1796px) 100vw, 1796px" data-id="12403" /></a>
		
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		
			<a href="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-721x1024.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1802" height="2560" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-scaled.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-scaled.jpg 1802w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-211x300.jpg 211w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-721x1024.jpg 721w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-768x1091.jpg 768w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-1081x1536.jpg 1081w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-1441x2048.jpg 1441w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4387-2-770x1094.jpg 770w" sizes="(max-width: 1802px) 100vw, 1802px" data-id="12397" /></a>
		
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		
			<a href="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-699x1024.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1747" height="2560" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-scaled.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-scaled.jpg 1747w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-205x300.jpg 205w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-699x1024.jpg 699w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-768x1125.jpg 768w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-1048x1536.jpg 1048w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-1398x2048.jpg 1398w, https://www.delta-stomatologiya.ru/wp-content/uploads/2020/08/dsc_4390-770x1128.jpg 770w" sizes="(max-width: 1747px) 100vw, 1747px" data-id="12398" /></a>
		
	</div>
</div></div></div></div>
		</div>
	</div>
</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid thsn-border-radius-lr-1 thsn-both-side-stretched-991 vc_custom_1565092611570 thsn-row thsn-text-color-yes thsn-text-color-white thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-2 thsn-responsive-custom-15913241 thsn-extended-col thsn-extended-col-last thsn-bgimage-over-bgcolor vc_row-has-fill">
		<div class="thsn-extended-bg thsn-extended-bg-last-col"></div>	<div class="wpb_column vc_column_container vc_col-sm-12 thsn-column thsn-bg-color-yes thsn-bg-color-globalcolor thsn-zindex-zero thsn-responsive-custom-45648155 thsn-bgimage-yes thsn-col-stretched-yes thsn-col-stretched-right thsn-col-stretched-content- thsn-bgimage-over-bgcolor vc_col-has-fill">
	<div class="vc_column-inner vc_custom_1565093300268">
			<div class="thsn-stretched-div thsn-stretched-right thsn-bg-color-yes thsn-bg-color-globalcolor"  style="background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/dotted-map.png?id=11065) !important;background-size: cover !important;"></div><!-- .thsn-stretched-div -->
			<div class="wpb_wrapper">
			<div class="vc_row wpb_row vc_inner vc_row-fluid thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ele themesion-ele-fid themesion-ele-fid-style-1 "><div class="thsn-fld-contents d-flex align-items-center">
	<div class="thsn-sbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-implants-1"></i></div>	<div class="thsn-fld-wrap">
		<h4 class="thsn-fid-inner">
						<span class="thsn-number-rotate" data-appear-animation="animateDigits" data-from="0" data-to="100" data-interval="5" data-before="" data-before-style="" data-after="" data-after-style="">
					100			</span>
			<span class="thsn-fid-sub"></span>
		</h4>
				<h3 class="thsn-fid-title"><span>Докторов<br></span></h3>
			</div>
</div><!-- .thsn-fld-contents -->
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-37622763"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ele themesion-ele-fid themesion-ele-fid-style-1 "><div class="thsn-fld-contents d-flex align-items-center">
	<div class="thsn-sbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-chair"></i></div>	<div class="thsn-fld-wrap">
		<h4 class="thsn-fid-inner">
						<span class="thsn-number-rotate" data-appear-animation="animateDigits" data-from="0" data-to="150" data-interval="5" data-before="" data-before-style="" data-after="" data-after-style="">
					150			</span>
			<span class="thsn-fid-sub"></span>
		</h4>
				<h3 class="thsn-fid-title"><span>Кабинетов<br></span></h3>
			</div>
</div><!-- .thsn-fld-contents -->
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-41292541"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ele themesion-ele-fid themesion-ele-fid-style-1 "><div class="thsn-fld-contents d-flex align-items-center">
	<div class="thsn-sbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-tooth-1"></i></div>	<div class="thsn-fld-wrap">
		<h4 class="thsn-fid-inner">
						<span class="thsn-number-rotate" data-appear-animation="animateDigits" data-from="0" data-to="250" data-interval="5" data-before="" data-before-style="" data-after="" data-after-style="">
					250			</span>
			<span class="thsn-fid-sub"></span>
		</h4>
				<h3 class="thsn-fid-title"><span>Наград<br></span></h3>
			</div>
</div><!-- .thsn-fld-contents -->
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-92107410"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="themesion-ele themesion-ele-fid themesion-ele-fid-style-1 "><div class="thsn-fld-contents d-flex align-items-center">
	<div class="thsn-sbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-family"></i></div>	<div class="thsn-fld-wrap">
		<h4 class="thsn-fid-inner">
						<span class="thsn-number-rotate" data-appear-animation="animateDigits" data-from="0" data-to="1500" data-interval="5" data-before="" data-before-style="" data-after="" data-after-style="">
					1500			</span>
			<span class="thsn-fid-sub"></span>
		</h4>
				<h3 class="thsn-fid-title"><span>Довольных клиентов<br></span></h3>
			</div>
</div><!-- .thsn-fld-contents -->
</div></div></div></div></div>
		</div>
	</div>
</div>
</div>
<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid thsn-overflow-visible vc_custom_1595872418389 thsn-row thsn-bg-color-yes thsn-bg-color-white thsn-zindex-zero thsn-responsive-custom-89335487 thsn-break-col-991 thsn-bgimage-yes thsn-bgimage-over-bgcolor vc_row-has-fill">
			<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
					</div>
	</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-light thsn-zindex-zero vc_col-has-fill">
	<div class="vc_column-inner vc_custom_1595872547265">
			<div class="wpb_wrapper">
			<div  class="thsn-ihbox thsn-ihbox-style-hsbox   thsn-reverse-heading-yes" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Кто мы</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Веха в отличном<br />
здравоохранение.</h2></div>			<div class="thsn-ihbox-content">С другой стороны реализация намеченных плановых заданий позволяет оценить значение существенных финансовых и административных условий. С другой стороны рамки и место обучения кадров играет важную роль в формировании направлений прогрессивного развития.</div>					</div><!-- .thsn-ihbox-contents -->
			</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-4 ">
	<div class="thsn-ihbox-contents">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-molar"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Детский стоматолог</h2></div>															</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-4 ">
	<div class="thsn-ihbox-contents">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-dentist"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Челюстно-лицевая хирургия</h2></div>															</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid thsn-row-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-4 ">
	<div class="thsn-ihbox-contents">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-dental-insurance-1"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Коронки</h2></div>															</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 thsn-column-inner thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="thsn-ihbox thsn-ihbox-style-4 ">
	<div class="thsn-ihbox-contents">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-braces-1"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Ортодонтия</h2></div>															</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
</div></div></div></div>
<div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-classic vc_btn3-color-globalcolor" href="#zapis" title=""><span>Записаться на прием</span></a></div>
		</div>
	</div>
</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1562923628298 thsn-row thsn-bg-color-yes thsn-bg-color-white thsn-zindex-zero thsn-bgimage-position-center-center thsn-bgimage-yes thsn-bgimage-over-bgcolor vc_row-has-fill">
			<div class="wpb_column vc_column_container vc_col-sm-12 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div  class="themesion-element themesion-element-testimonial thsn-element-testimonial-style-3 themesion-element-viewtype-carousel thsn-sortable-no" data-show="-1" data-columns="3" data-loop="false" data-autoplay="false" data-center="false" data-nav="false" data-dots="true" data-autoplayspeed="1000" data-margin=""><div class="themesion-element-inner"><div  class="thsn-ihbox thsn-ihbox-style-hsbox  thsn-reverse-heading-yes thsn-align-center" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">НАШИ КЛИЕНТЫ</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Отзывы посетителей</h2></div>			<div class="thsn-ihbox-content">Посетитель нашей стоматологии самые прекрасные люди на всем белом свете. И с этим никто не поспорит!</div>					</div><!-- .thsn-ihbox-contents -->
			</div>
<div class="thsn-element-posts-wrapper row multi-columns-row"><div class="thsn-ele thsn-testimonial-ele col-md-4 "><article class="themesion-ele themesion-ele-testimonial thsn-testimonial-style-3 thsn-testimonial-active"><div class="themesion-post-item">	
	<div class="themesion-box-content">		
		<div class="themesion-box-desc">
			<blockquote class="themesion-testimonial-text"><p>The doctors and nurses and aides were excellent. The food was excellent. I am feeling fine, back to my old self again and it feels great. Thank God for clinics such as yours.</p>
</blockquote>
		</div>
	</div>	
	 <div class="themesion-box-img"><div class="thsn-featured-wrapper"><img width="150" height="150" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/02/testimonial-01.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-id="11423" /></div></div>		
		<div class="themesion-box-author">
			<h3 class="themesion-box-title">Richard Scott</h3>			
			<span class="thsn-designation">Dental Implants</span>		</div>
</div></article></div><div class="thsn-ele thsn-testimonial-ele col-md-4 "><article class="themesion-ele themesion-ele-testimonial thsn-testimonial-style-3"><div class="themesion-post-item">	
	<div class="themesion-box-content">		
		<div class="themesion-box-desc">
			<blockquote class="themesion-testimonial-text"><p>A smile adorns a person. I am glad that I can decorate people even in this way. Dentistry is not expensive, neglect is Being a famous designer is like being a famous dentist.</p>
</blockquote>
		</div>
	</div>	
	 <div class="themesion-box-img"><div class="thsn-featured-wrapper"><img width="150" height="150" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/02/testimonial-01.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-id="11423" /></div></div>		
		<div class="themesion-box-author">
			<h3 class="themesion-box-title">Jennifer Smith</h3>			
			<span class="thsn-designation">Teeth Whitening</span>		</div>
</div></article></div><div class="thsn-ele thsn-testimonial-ele col-md-4 "><article class="themesion-ele themesion-ele-testimonial thsn-testimonial-style-3"><div class="themesion-post-item">	
	<div class="themesion-box-content">		
		<div class="themesion-box-desc">
			<blockquote class="themesion-testimonial-text"><p>I appreciate all your kindness and good care you gave me. My maintenance treatments have done wonder for me. Thank you so much. Please enjoy the chocolates.</p>
</blockquote>
		</div>
	</div>	
	 <div class="themesion-box-img"><div class="thsn-featured-wrapper"><img width="150" height="150" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/02/testimonial-01.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-id="11423" /></div></div>		
		<div class="themesion-box-author">
			<h3 class="themesion-box-title">Paul Hill</h3>			
			<span class="thsn-designation">Orthodontics</span>		</div>
</div></article></div></div></div><!-- .themesion-element-inner -->   </div><!-- .themesion-element -->  		</div>
	</div>
</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div><div id="zapis" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1596115644203 thsn-row thsn-bg-color-yes thsn-bg-color-light thsn-zindex-zero thsn-responsive-custom-67708401 thsn-break-col-991 vc_row-o-equal-height vc_row-flex">
			<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-bgimage-yes thsn-col-stretched-yes thsn-col-stretched-left thsn-col-stretched-content- thsn-bgimage-over-bgcolor vc_col-has-fill">
	<div class="vc_column-inner vc_custom_1564574796229">
			<div class="thsn-stretched-div thsn-stretched-left thsn-bg-color-yes thsn-bg-color-transparent"  style="background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2019/07/pattern-1.png?id=11062) !important;"></div><!-- .thsn-stretched-div -->
			<div class="wpb_wrapper">
			<div  class="thsn-ihbox thsn-ihbox-style-hsbox   thsn-reverse-heading-yes" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Запишитесь на прием</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Заполните форму ниже<br />
А мы вам перезвоним</h2></div>								</div><!-- .thsn-ihbox-contents -->
			</div>
<div role="form" class="wpcf7" id="wpcf7-f9345-p10938-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/#wpcf7-f9345-p10938-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="9345" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9345-p10938-o2" />
<input type="hidden" name="_wpcf7_container_post" value="10938" />
</div>
<div class="thsn-main-form thsn-style-2">
<div class="row">
<div class="col-sm-6">
<div class="input-group"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Your Name *" /></span></div></div>
<div class="col-sm-6">
<div class="input-group"><span class="wpcf7-form-control-wrap PhoneNumber"><input type="text" name="PhoneNumber" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Phone Number" /></span></div></div>
<div class="col-sm-6">
<div class="input-group"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Your Email *" /></span></div></div>
<div class="col-sm-6">
<div class="input-group"><span class="wpcf7-form-control-wrap Subject"><input type="text" name="Subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Subject" /></span></div></div>
<div class="col-sm-12">
<div class="input-group input-button"><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Message"></textarea></span></div></div>
<div class="col-sm-12">
<div class="input-group input-button"><input type="submit" value="Send Message" class="wpcf7-form-control wpcf7-submit" /></div></div></div>
</div>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div>		</div>
	</div>
</div>
<div class="wpb_column vc_column_container vc_col-sm-6 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero thsn-responsive-custom-76801835 thsn-bgimage-yes thsn-col-stretched-yes thsn-col-stretched-right thsn-col-stretched-content-yes vc_col-has-fill">
	<div class="vc_column-inner vc_custom_1565349348092">
			<div class="thsn-stretched-div thsn-stretched-right thsn-bg-color-yes thsn-bg-color-transparent"  style="background-image: url(http://dentiq-demo.themesion.com/datasite/wp-content/uploads/sites/6/2018/12/img-03.jpg?id=12125) !important;background-size: cover !important;"></div><!-- .thsn-stretched-div -->
			<div class="wpb_wrapper">
			<div  class="thsn-ihbox thsn-ihbox-style-3 " >
	<div class="thsn-ihbox-box">
		<div class="thsn-ihbox-headingicon d-flex align-items-center">
			<div class="thsn-ihbox-icon"><div class="thsn-ihbox-icon-wrapper"><i class="thsn-dentiq-icon thsn-dentiq-icon-chair"></i></div></div>			<div class="thsn-ihbox-contents">
				<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">СПЕЦИАЛЬНОЕ ПРЕДЛОЖЕНИЕ</h4></div>				<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Бесплатная консультация</h2></div>				
											</div><!-- .thsn-ihbox-contents -->
		</div>
	</div>
</div>
		</div>
	</div>
</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1562925337191 thsn-row thsn-bg-color-yes thsn-bg-color-white thsn-zindex-zero vc_row-has-fill">
			<div class="wpb_column vc_column_container vc_col-sm-12 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div  class="themesion-element themesion-element-thsn-client thsn-element-thsn-client-style-1 themesion-element-viewtype-carousel thsn-sortable-no" data-show="-1" data-columns="5" data-loop="false" data-autoplay="false" data-center="false" data-nav="false" data-dots="false" data-autoplayspeed="1000" data-margin=""><div class="themesion-element-inner"><div class="thsn-element-posts-wrapper row multi-columns-row"><div class="thsn-ele thsn-client-ele col-md-20percent "><article class="themesion-ele themesion-ele-client thsn-client-style-1"><div class="thsn-client-wrapper">
	<h4 class="thsn-hide">Client 6</h4>
		<div class="thsn-featured-wrapper"><img width="185" height="65" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/03/client-01.png" class="attachment-thsn-img-770x9999 size-thsn-img-770x9999 wp-post-image" alt="" data-id="11446" /></div>		</div></article></div><div class="thsn-ele thsn-client-ele col-md-20percent "><article class="themesion-ele themesion-ele-client thsn-client-style-1"><div class="thsn-client-wrapper">
	<h4 class="thsn-hide">Client 1</h4>
		<div class="thsn-featured-wrapper"><img width="185" height="65" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/03/client-01.png" class="attachment-thsn-img-770x9999 size-thsn-img-770x9999 wp-post-image" alt="" data-id="11446" /></div>		</div></article></div><div class="thsn-ele thsn-client-ele col-md-20percent "><article class="themesion-ele themesion-ele-client thsn-client-style-1"><div class="thsn-client-wrapper">
	<h4 class="thsn-hide">Client 2</h4>
		<div class="thsn-featured-wrapper"><img width="185" height="65" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/03/client-01.png" class="attachment-thsn-img-770x9999 size-thsn-img-770x9999 wp-post-image" alt="" data-id="11446" /></div>		</div></article></div><div class="thsn-ele thsn-client-ele col-md-20percent "><article class="themesion-ele themesion-ele-client thsn-client-style-1"><div class="thsn-client-wrapper">
	<h4 class="thsn-hide">Client 3</h4>
		<div class="thsn-featured-wrapper"><img width="185" height="65" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/03/client-01.png" class="attachment-thsn-img-770x9999 size-thsn-img-770x9999 wp-post-image" alt="" data-id="11446" /></div>		</div></article></div><div class="thsn-ele thsn-client-ele col-md-20percent "><article class="themesion-ele themesion-ele-client thsn-client-style-1"><div class="thsn-client-wrapper">
	<h4 class="thsn-hide">Client 4</h4>
		<div class="thsn-featured-wrapper"><img width="185" height="65" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2019/03/client-01.png" class="attachment-thsn-img-770x9999 size-thsn-img-770x9999 wp-post-image" alt="" data-id="11446" /></div>		</div></article></div></div></div><!-- .themesion-element-inner -->   </div><!-- .themesion-element -->  		</div>
	</div>
</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid thsn-row thsn-bg-color-yes thsn-bg-color-white thsn-zindex-zero">
			<div class="wpb_column vc_column_container vc_col-sm-12 thsn-column thsn-bg-color-yes thsn-bg-color-transparent thsn-zindex-zero">
	<div class="vc_column-inner ">
			<div class="wpb_wrapper">
			<div  class="themesion-element themesion-element-blog thsn-element-blog-style-1 themesion-element-viewtype-row-column thsn-sortable-no" data-show="3" data-columns="3" data-loop="false" data-autoplay="false" data-center="false" data-nav="false" data-dots="false" data-autoplayspeed="1000" data-margin=""><div class="themesion-element-inner"><div  class="thsn-ihbox thsn-ihbox-style-hsbox  thsn-reverse-heading-yes thsn-align-center" >
					<div class="thsn-ihbox-contents">
			<div class="thsn-ihbox-subheading"><h4 class="vc_custom_heading">Блог</h4></div>			<div class="thsn-ihbox-heading"><h2 class="vc_custom_heading">Новости/Акции</h2></div>			<div class="thsn-ihbox-content">Следите за важными событиями нашей клиники, ``Новости`` / ``Акции``!</div>					</div><!-- .thsn-ihbox-contents -->
			</div>
<div class="thsn-element-posts-wrapper row multi-columns-row"><div class="thsn-ele thsn-blog-ele col-md-4 "><article class="themesion-ele themesion-ele-blog thsn-blogbox-style-1 post-8699 post type-post status-publish format-standard has-post-thumbnail hentry category-teeth tag-cavity tag-cosmetic">
	<div class="post-item">
		<div class="thsn-featured-container">
			<div class="thsn-featured-wrapper"><img width="770" height="500" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-770x500.jpg" class="attachment-thsn-img-770x500 size-thsn-img-770x500 wp-post-image" alt="" data-id="12110" /></div>			<div class="thsn-meta-category"><a href="https://www.delta-stomatologiya.ru/category/teeth/" rel="category tag">Teeth</a></div>
		</div>
		<div class="themesion-box-content">
			<div class="thsn-meta-container">
				<div class="thsn-meta-date-wrapper thsn-meta-line">
					<div class="thsn-meta-date"><i class="thsn-base-icon-calendar-1"></i> 23 Янв, 2019</div>
				</div>
											</div>
			<h3 class="thsn-post-title"><a href="https://www.delta-stomatologiya.ru/dental-hygiene-for-children/">Пример</a></h3>
				<div class="themesion-box-desc">
				<div class="themesion-box-desc-text">
					<p>				Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Morbi leo risus, porta ac consectetur ac, vestibu lum at eros. Nulla vitae elit libero, a pharetra augue.		</p>
					<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-secondarycolor" href="https://www.delta-stomatologiya.ru/dental-hygiene-for-children/">Read More</a> 
				</div>
			</div>
		</div>
	</div>
</article>
</div><div class="thsn-ele thsn-blog-ele col-md-4 "><article class="themesion-ele themesion-ele-blog thsn-blogbox-style-1 post-8174 post type-post status-publish format-standard has-post-thumbnail hentry category-teeth tag-advice tag-braces">
	<div class="post-item">
		<div class="thsn-featured-container">
			<div class="thsn-featured-wrapper"><img width="770" height="500" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-03-770x500.jpg" class="attachment-thsn-img-770x500 size-thsn-img-770x500 wp-post-image" alt="" data-id="12125" /></div>			<div class="thsn-meta-category"><a href="https://www.delta-stomatologiya.ru/category/teeth/" rel="category tag">Teeth</a></div>
		</div>
		<div class="themesion-box-content">
			<div class="thsn-meta-container">
				<div class="thsn-meta-date-wrapper thsn-meta-line">
					<div class="thsn-meta-date"><i class="thsn-base-icon-calendar-1"></i> 22 Янв, 2019</div>
				</div>
											</div>
			<h3 class="thsn-post-title"><a href="https://www.delta-stomatologiya.ru/improvements-in-technology/">Пример 2</a></h3>
				<div class="themesion-box-desc">
				<div class="themesion-box-desc-text">
					<p>				Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Morbi leo risus, porta ac consectetur ac, vestibu lum at eros. Nulla vitae elit libero, a pharetra augue.		</p>
					<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-secondarycolor" href="https://www.delta-stomatologiya.ru/improvements-in-technology/">Read More</a> 
				</div>
			</div>
		</div>
	</div>
</article>
</div><div class="thsn-ele thsn-blog-ele col-md-4 "><article class="themesion-ele themesion-ele-blog thsn-blogbox-style-1 post-52 post type-post status-publish format-standard has-post-thumbnail hentry category-teeth tag-laser tag-whitening">
	<div class="post-item">
		<div class="thsn-featured-container">
			<div class="thsn-featured-wrapper"><img width="770" height="500" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-770x500.jpg" class="attachment-thsn-img-770x500 size-thsn-img-770x500 wp-post-image" alt="" data-id="12110" /></div>			<div class="thsn-meta-category"><a href="https://www.delta-stomatologiya.ru/category/teeth/" rel="category tag">Teeth</a></div>
		</div>
		<div class="themesion-box-content">
			<div class="thsn-meta-container">
				<div class="thsn-meta-date-wrapper thsn-meta-line">
					<div class="thsn-meta-date"><i class="thsn-base-icon-calendar-1"></i> 20 Янв, 2019</div>
				</div>
											</div>
			<h3 class="thsn-post-title"><a href="https://www.delta-stomatologiya.ru/you-want-know-about-dentist/">Пример 3</a></h3>
				<div class="themesion-box-desc">
				<div class="themesion-box-desc-text">
					<p>				Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Morbi leo risus, porta ac consectetur ac, vestibu lum at eros. Nulla vitae elit libero, a pharetra augue.		</p>
					<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-round vc_btn3-style-flat vc_btn3-color-secondarycolor" href="https://www.delta-stomatologiya.ru/you-want-know-about-dentist/">Read More</a> 
				</div>
			</div>
		</div>
	</div>
</article>
</div></div></div><!-- .themesion-element-inner -->   </div><!-- .themesion-element -->  		</div>
	</div>
</div>
</div>
					<h3 class="thsn-hide">Главная</h3>
				</div><!-- .entry-content -->
			</article><!-- #post-## -->
							</main><!-- #main -->
</div><!-- #primary -->
						</div><!-- #content -->
		</div><!-- .site-content-main -->
		
		<footer id="colophon" class="site-footer  thsn-color-white thsn-bg-color-transparent thsn-bg-image-yes thsn-footer-menu-no thsn-footer-widget-yes">
									<div class="footer-wrap thsn-footer-widget-area  thsn-bg-color-transparent">
				<div class="container">
					<div class="row">
														<div class="thsn-footer-widget thsn-footer-widget-col-1 col-md-6 col-lg-3">
									<aside id="text-3" class="widget-odd widget-first widget-1 widget widget_text"><h2 class="widget-title">О клинике</h2>			<div class="textwidget"><p>Краткий текст чтоб смог поместится вот примерно вот как этот вот текст</p>
</div>
		</aside><aside id="dentiq_contact_widget-1" class="widget-even widget-last widget-2 widget dentiq_contact_widget"><div class="thsn-contact-widget-lines"><div class="thsn-contact-widget-line thsn-contact-widget-address">Адрес: 20 , New York 10010</div><div class="thsn-contact-widget-line thsn-contact-widget-phone">Тел: +7 (918) 001 - 41 - 41</div><div class="thsn-contact-widget-line thsn-contact-widget-email">Email: info@yourdomain.com</div></div></aside>								</div><!-- .thsn-footer-widget -->
															<div class="thsn-footer-widget thsn-footer-widget-col-2 col-md-6 col-lg-3">
									<aside id="nav_menu-1" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h2 class="widget-title">Меню</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-10938 current_page_item menu-item-12081"><a href="https://www.delta-stomatologiya.ru/" aria-current="page">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12069"><a title="						" href="https://www.delta-stomatologiya.ru/about-us-2/">О клинике</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12335"><a href="https://www.delta-stomatologiya.ru/prajs/">Прайс</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12072"><a title="						" href="https://www.delta-stomatologiya.ru/blog-classic/">Новости</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12334"><a href="https://www.delta-stomatologiya.ru/otzyvy/">Отзывы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12078"><a title="						" href="https://www.delta-stomatologiya.ru/contact-us/">Контакты</a></li>
</ul></div></aside>								</div><!-- .thsn-footer-widget -->
															<div class="thsn-footer-widget thsn-footer-widget-col-3 col-md-6 col-lg-3">
									<aside id="dentiq_recent_posts_widget-1" class="widget-odd widget-last widget-first widget-1 widget dentiq_recent_posts_widget"><h2 class="widget-title">Последние записи</h2><ul class="thsn-rpw-list"><li><a href="https://www.delta-stomatologiya.ru/dental-hygiene-for-children/"><span class="thsn-rpw-img"><img width="150" height="150" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-150x150.jpg 150w, https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-770x770.jpg 770w, https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-id="12110" /></span></a><span class="thsn-rpw-content">
						<span class="thsn-rpw-title"><a href="https://www.delta-stomatologiya.ru/dental-hygiene-for-children/">Пример</a></span>
						<span class="thsn-rpw-date"><a href="https://www.delta-stomatologiya.ru/dental-hygiene-for-children/">23.01.2019</a></span>
					</span></li><li><a href="https://www.delta-stomatologiya.ru/improvements-in-technology/"><span class="thsn-rpw-img"><img width="150" height="150" src="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-03-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-03-150x150.jpg 150w, https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-03-770x770.jpg 770w, https://www.delta-stomatologiya.ru/wp-content/uploads/2018/12/img-03-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-id="12125" /></span></a><span class="thsn-rpw-content">
						<span class="thsn-rpw-title"><a href="https://www.delta-stomatologiya.ru/improvements-in-technology/">Пример 2</a></span>
						<span class="thsn-rpw-date"><a href="https://www.delta-stomatologiya.ru/improvements-in-technology/">22.01.2019</a></span>
					</span></li></ul>    </aside>								</div><!-- .thsn-footer-widget -->
															<div class="thsn-footer-widget thsn-footer-widget-col-4 col-md-6 col-lg-3">
									<aside id="text-4" class="widget-odd widget-last widget-first widget-1 widget widget_text"><h2 class="widget-title">Часы работы</h2>			<div class="textwidget"><div class="thsn-timelist-ele-wrapper ">
<div class="thsn-timelist-wrapper">
<ul class="thsn-timelist-list">
<li><span class="thsn-timelist-li-title">ПН &#8212; СР</span><span class="thsn-timelist-li-value">10:00 &#8212; 18:00</span></li>
<li><span class="thsn-timelist-li-title">ЧТ &#8212; ПТ</span><span class="thsn-timelist-li-value">10:00 &#8212; 17:00</span></li>
<li><span class="thsn-timelist-li-title">СБ &#8212; ВС</span><span class="thsn-timelist-li-value">10:00 &#8212; 12:30</span></li>
</ul>
</div>
</div>
</div>
		</aside>								</div><!-- .thsn-footer-widget -->
												</div><!-- .row -->
				</div>	
			</div>
						<div class="thsn-footer-text-area  thsn-bg-color-custom">
				<div class="container">
					<div class="thsn-footer-text-inner">
						<div class="row">
															<div class="thsn-footer-copyright col-md-6">
															<div class="thsn-footer-copyright-text-area">
									Copyright &copy; 2020 All Rights Reserved.								</div>
							</div>
																								<div class="col-md-6"><ul class="thsn-social-links"><li class="thsn-social-li thsn-social-facebook "><a  href="#" target="_blank"><span><i class="thsn-base-icon-facebook-squared"></i></span></a></li><li class="thsn-social-li thsn-social-twitter "><a  href="#" target="_blank"><span><i class="thsn-base-icon-twitter"></i></span></a></li><li class="thsn-social-li thsn-social-linkedin "><a  href="#" target="_blank"><span><i class="thsn-base-icon-linkedin-squared"></i></span></a></li><li class="thsn-social-li thsn-social-instagram "><a  href="#" target="_blank"><span><i class="thsn-base-icon-instagram"></i></span></a></li></ul></div>
																					</div>
					</div>	
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- .site-content-contain -->
</div><!-- #page -->
<a href="#" class="scroll-to-top"><i class="thsn-base-icon-up-open-big"></i></a>
<script type="text/html" id="wpb-modifications"></script><link href="https://fonts.googleapis.com/css?family=Muli:700%2C900%7CRoboto:900%2C400" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

		<script>
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<link rel='stylesheet' id='thsn_dentiq_icon-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/thsn-dentiq-icon/flaticon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.delta-stomatologiya.ru/wp-content/plugins/dentiq-addons/libraries/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.delta-stomatologiya.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script src='https://www.delta-stomatologiya.ru/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1'></script>
<script src='https://www.delta-stomatologiya.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
